Por favor, responda las preguntas usando solo su criterio y sinceridad, no busque la respuesta ni le pregunte a un compañero, familiar, etc. Solo asi podremos indicarle en que nivel debera capacitarse y Ud obtendra el mejor resultado.

Es obligatorio ingresar todos sus datos de contacto, solo asi podremos enviarle el resultado, si desconoce la respuesta a la pregunta, tilde ns/nc (no sabe / no contesta).



Nombre y Apellido


Email


Empresa


Telefono


1.Uso Usted Excel para presentar algun trabajo?
- Si
- No

2.¿Realizo representaciones graficas usando Excel?
- Si
- No

3.¿Que version de Excel ha utilizado?
- Excel XP
- Excel 2003
- Excel 2007
- Versiones Anteriores

4. ¿Para que sirven estos dos iconos de la barra de herramientas del Excel?
- Abrir y cerrar un archivo existente de Excel.
- Crear un archivo nuevo o cerrar el activo.
- Crear un archivo nuevo o abrir uno existente
- Ns/Nc

5. ¿Para que sirven este icono de la barra de herramientas del Excel?
- Guardar un archivo.
- Hacer una vista preliminar para impresion.
- Abrir un archivo del disco duro
- Ns/Nc

6. ¿Para que sirven estos cuatro iconos de la barra de herramientas del Excel?
- Cortar, copiar, pegar y pegar formato.
- Cortar, pegar, copiar y pegar.
- cortar, reemplazar, copiar y pegar
- Ns/Nc

7. ¿Para que sirve este icono de la barra de herramientas del Excel?
- Convierte el importe a euros.
- Calcula una suma segun un rango de celdas.
- Calcula una formula especifica
- Ns/Nc

8. ¿Para que sirven estos dos iconos de la barra de herramientas del Excel?
- Los dos pintan la letra de la celda.
- Uno pinta el fondo de la celda y el otro su borde.
- Uno pinta el fondo de la celda y el otro su letra.
- Ns/Nc

9. ¿Para que sirve este icono de la barra de herramientas del Excel?
- Insertar una imagen.
- Insertar un grafico.
- Realiza un autoformato de celdas.
- Ns/Nc

10. ¿Para que sirve este icono de la barra de herramientas del Excel?
- Comprueba ortografia.
- Convierte el formato de la celda a texto.
- Genera una estadistica.
- Ns/Nc

11. ¿Para que sirve este icono de la barra de herramientas del Excel?
- Genera autoformato de las celda.
- Combina celdas y centra el contenido.
- Aumenta el tamaño de una celda.
- Ns/Nc

12. ¿Que extension tienen los archivos de Excel?
- *.xls.
- *.doc.
- *.vba.
- *.exc.
- Ns/Nc

13. Se tiene en la celda A1, la formula =A3*C1, al copiarla una fila abajo, nos dejaria =....
- A3*C1
- A4*C1
- A4*C2
- B4*D2
- Ns/Nc

14. Cuando insertamos una columna utilizando el menu Insertar - Columna. ¿Donde se inserta la columna?
- A la derecha.
- A la izquierda.
- Excel preguntara donde deseas insertarla.
- Ns/Nc

15. Si en la celda C2 existe la expresion =G8+D4 y se copia a C3...
- En C3 aparece =G9+D4.
- En C3 aparece =H8+E4.
- En C3 aparece =G7+D3.
- En C3 aparece =G9+D5.
- Ns/Nc

16. En una hoja de calculo de Excel tiene datos en las columnas A, B, C, D y E. Mediante formulas y operaciones sobre dichas columnas se han calculado resultados en las columnas F y G. Quiere pasar a una hoja de calculo vacia solo dichos resultados. ¿Como debera proceder?.
- Copiar las columnas F y G, y utilizar en la hoja de destino Pegado especial / Todo.
- Copiar las columnas F y G, y utilizar en la hoja de destino Pegar.
- Copiar las columnas F y G, y utilizar en la hoja de destino Pegado especial / Formulas.
- Copiar las columnas F y G, y utilizar en la hoja de destino Pegado especial / Valores.
- Ns/Nc

17. ¿Cuantos formatos condicionales podemos poner en una sola celda?.
- Tres.
- Cinco.
- Diez.
- Ns/Nc

18. Si una celda muestra #####...
- Se debe ensanchar la columna.
- Significa error en formula.
- Se debe pulsar la tecla SUPR.
- Ns/Nc

19. Las referencias a las celdas pueden ser de tres tipos:
- Filas, columnas y celdas.
- Relativas, absolutas y mixtas.
- Texto, numeros y fechas.
- Contiguas, separadas y mezcladas.
- Ns/Nc

20. Que tres tipos de datos distigue Excel
- Moneda, millares y porcentaje.
- Dias, meses y años.
- Texto, fechas y numeros.
- Ns/Nc

21. Con que tecla convertiremos una celda relativa en una absoluta?
- F3.
- F4.
- F11.
- Ns/Nc

22. Se tiene la celda A1, la formula =A$3*$C1, al copiarla una fila abajo, nos deja =..
- B$1*$C1.
- A$3*$C2.
- B$4*$C1.
- #N/A.
- Ns/Nc

23. Como se identifica un rango?.
- A3;B5.
- A3/B5.
- A3-B5.
- A3:B5.
- Ns/Nc

24. Cuantos criterios de ordenacion simultaneos pueden hacerse en una lista?
- Diez.
- Cinco.
- Tres.
- Ns/Nc

25. Para que Excel fije una referencia de celda en una copia vertical..
- Antepone a la celda un signo $.
- Antepone a la fila un signo $.
- Antepone el $ a la fila y a la columna.
- Ns/Nc

26. Si en B4 hay un 42 e insertamos una columna estando en B..
- El 42 se borra.
- El 42 se queda en B4.
- El 42 pasa a B5.
- El 42 pasa a C4.
- Ns/Nc

27. Cuando utilizas FORMATO CONDICIONAL:
- Puedes establecer solo una condicion y su formato asociado.
- Puedes establecer hasta dos condiciones y su formato asociado.
- Puedes establecer hasta tres condiciones y su formato asociado.
- Puedes establecer hasta cuatro condiciones y su formato asociado.
- Ns/Nc

28. Una formula...
- Se inicia con el signo Igual.
- Se refiere a las celdas, no a sus valores.
- Muestra su evaluacion.
- Todas las anteriores.
- Solo las dos primeras.
- Ns/Nc

29. Una formula puede contener como maximo:
- 5 niveles de funciones anidadas.
- 7 niveles de funciones anidadas.
- 9 niveles de funciones anidadas.
- No hay limite en cuanto a las funciones que puedes anidar.
- Ns/Nc

30. La formula =PROMEDIO(D2:C6):
- Es una suma.
- Permite calcular la media aritmetica del rango que va de D2 a C6.
- Dara error pues esta mal escrito.
- Calcula la media aritmetica del contenido de las celdas D2 y C6.
- Ns/Nc

31. La sintaxis de la funcion CONTAR.SI es:
- =CONTAR.SI(Condicion;Verdadero;Falso).
- =CONTAR.SI(rango;criterio).
- =CONTAR.SI(rango:criterio).
- =CONTAR.SI(Verdadero;Falso).
- Ns/Nc

32. La formula =SUMA(A1;B6):
- Sumaria toda la columna B.
- Sumaria las filas 1 y 6.
- Sumaria toda la fila A.
- Sumaria las celdas A1 y B6.
- Ns/Nc

33. Cual seria la definicion correcta para la funcion BuscarV()?
- Compara el valor de la busqueda con la primera columna de la lista y nos devuelve un valor asociado en la misma fila.
- Compara el valor de la busqueda con la primera fila de la lista y nos devuelve un valor asociado en la misma columna.
- Compara el valor de busqueda con el contenido de cierta columna que se le pasa como parametro y devuelve el indice del registro de la lista.
- Ns/Nc

34. La funcion que te permite unir varios elementos de texto en uno solo es:
- UNIR.
- CONCATENAR.
- SOLAPAR.
- Ns/Nc

35. La sintaxis de la funcion SI es:
- =SI(Condicion;Verdadero;Falso).
- =SI(Condicion(Verdadero;Falso)).
- =SI(Verdadero;Falso).
- =SI(Condicion,Verdadero;Falso).
- Ns/Nc

36. La formula =SI(O(C4>0;C5>0);"";C4+C5):
- Calcula la suma unicamente cuando una de las dos celdas es mayor que cero.
- Calcula la suma cuando se cumple que el contenido de las dos celdas es mayor que cero.
- No calcula nunca la suma.
- Calcula la suma cuando ninguna de las dos celdas es mayor que cero.
- Ns/Nc

37. En el cuadro de dialogo Autofiltro personalizado puedes especificar:
- Solo un criterio.
- Hasta dos criterios.
- Hasta tres criterios.
- Hasta cuatro criterios.
- Ns/Nc

38. Un Informe de tablas dinamicas se crea:
- Accediendo al menu INSERTAR, y alli eligiendo la opcion INFORME DE TABLAS DINaMICAS….
- Ejecutando el Asistente para tablas y graficos dinamicos a traves del menu Datos, opcion Informe de tablas y graficos dinamicos….
- Accediendo al menu HERRAMIENTAS, y alli eligiendo la opcion HERRAMIENTAS DE ANaLISIS DINaMICO….
- Accediendo al menu VER, y alli eligiendo la opcion HERRAMIENTAS DE ANaLISIS DINaMICO….
- Ns/Nc

39. Las MACROS son:
- Una accion o conjunto de acciones que puedes utilizar para automatizar tareas.
- Uno o varios botones que puedes crear para que realicen diferentes tareas.
- Opciones de menu que has creado y agregado a los menus originales de Excel.
- Formulas complejas que has creado para automatizar el calculo en uno o varios libros.
- Ns/Nc

40. ¿Que es un rango?
- Un grupo de columnas contiguas.
- Un grupo de celdas contiguas.
- Un grupo de filas contiguas.
- Un grupo de formulas contiguas.
- Ns/Nc

41. Para seleccionar rangos de celdas no contiguas, al crear un grafico, hay que utilizar:
- La tecla Alt.
- La tecla Tabulador.
- La tecla Supr.
- La tecla Control.
- Ns/Nc

42. Si quiere realizar una operacion solo en el caso en que se cumpla una condicion dada, que funcion usara:
- =SI( ).
- =ESBLANCO( ).
- =CONTAR.SI( ).
- =BUSCARV( ).
- Ns/Nc

43. Para cambiar el nombre de una hoja de EXCEL:
- Con el boton derecho del raton situados en cualquier celda puede hacerlo.
- Hacer click con el boton derecho encima de la pestaña de la hoja correspondiente.
- Primero hay que eliminar las hojas que no vamos a utilizar.
- Hacer click en la celda A1 y busca la opcion cambiar nombre con el boton derecho.
- Ns/Nc

44. En una celda he introducido la funcion =BUSCAV(A1;Tabla;2), siendo Tabla el nombre del rango B1:C8, y me devuelve el valor #¿NOMBRE?, lo que significa:
- Que debo reemplazar el texto Tabla por B1:C8.
- El nombre Tabla debe ir entre comillas.
- Que el segundo argumento, Tabla, no estan definido.
- Falta de ortografia en el nombre de la funcion.
- Ns/Nc

45. Para seleccionar grupos de celdas no contiguas...
- Es necesario pulsar la tecla Control.
- Se emplea el raton.
- No se pueden seleccionar celdas no contiguas.
- Hay que utilizar las flechas de direccion.
- Ns/Nc

46. Los documentos de Excel...
- Se abren automaticamente.
- Constan de una hoja de trabajo.
- Se cierran automaticamente.
- Constan de una o varias hojas de trabajo.
- Ns/Nc

47. Una referencia absoluta se reconoce por el simbolo:
- &.
- $.
- #.
- %.
- Ns/Nc

48. En el interior de la ventana del documento hay una cuadricula formada por filas y columnas que se entrecruzan. En la interseccion de cada fila con cada columna hay una celda. ¿Como se denomina a la celda resultado de cruzar la tercera columna con la segunda fila?
- B3.
- 3B.
- 2C.
- C2.
- Ns/Nc

49. Los argumentos de una funcion en Excel:
- Son las relaciones que pone en marcha entre los datos de entrada.
- Son los datos numericos con los que opera.
- Son los datos con los que opera.
- Son las frases que le sirven de introduccion explicativa.
- Ns/Nc

50. Cuando se inmovilizan paneles:
- No se puede dar formato al panel inmovilizado.
- No se puede escribir en las celdas inmovilizadas.
- Queda fija la fila superior y/o la columna izquierda de la celda en que este posicionado.
- Ninguna de las anteriores.
- Ns/Nc

  --  

Tucuman 810 1º Subsuelo CABA - Tel: 4393-9235 Email: info@soloexcel.com.ar